60893: Acronis Backup と Acronis Snap Deploy を同じコンピュータにインストールする際の注意事項

次の言語でも参照できます:

use Google Translate

以下のバージョンでは、Acronis Backup と Acronis Snap Deploy を同じコンピュータにインストールできます:

  • Acronis Backup 12.5 ビルド 11010 またはそれ以降
  • Acronis Snap Deploy 5 ビルド 1780 またはそれ以降

上記より古いビルドを使用する場合、次の制限がありますのでご注意ください: Snap Deploy のサーバーとAcronis Backup を同じネットワークで使用できるのは、イメージのデプロイ元となる専用のコンピュータを持っている場合のみです。この場合、デプロイのエージェントとして、ブータブルメディアまたはPXEを使用する必要があります。 

タグ: