事象
- 使用する Acronis アカウントに Acronis True Image のサブスクリプションを登録しています。
- 一部のライセンスが登録されていないことに気づきます。以下のエラーが表示されます:
「〇〇件の競合する Acronis True Image のサブスクリプションがあります。」
原因
お持ちのアカウントにすでに登録済みの Acronis True Image のサブスクリプションがあるのに、別のサブスクリプションを追加しようとした場合に、このエラーが表示されます。
ソリューション
この競合を解決するために、まずは [競合の解決] をクリックしてください:
表示されるオプションのどれかを選らんでください。どのオプションが表示されるかは、具体的なライセンスの組み合わせによります:
- 現在のサブスクリプションの有効期間を延ばすこと: このオプションを選ぶと、保護するコンピュータの台数はそのまま残りますが、サブスクリプションの有効期間が長くなります。
コンピュータの台数を変えずに、製品をもう1年使用したい場合には、このオプションを選んでください。
- 保護するコンピュータの台数を増やすこと: 保護されるコンピュータの台数が登録されているパックの最も大きな台数まで上がりますが、サブスクリプションの合計有効期間は比例して短くなります。
保護するコンピュータの台数を増やしたい場合、このオプションを選んでください。1台から3台または5台まで、3台から5台までアップグレードできます。1つのアカウントで所有できる Acronis True Image ライセンスは5台用までです。より大きな環境の場合は、Acronis Backup を推奨しています。
- クラウドストレージの量を増やすこと。
Acronis Cloud においてより多くのスペースを使用したい場合、このオプションを選んでください。
- サブスクリプションのどれかを別のアカウントに移動すること。
どのような形でもサブスクリプションを結合したくない場合、あるいは、コンピュータ5台用以上のライセンスがある場合、このオプションを選んでください。1つのアカウントで所有できる Acronis True Image ライセンスは5台用までです。より大きな環境の場合は、Acronis Backup を推奨しています。
別の Acronis アカウントの認証情報を入力してください。別のアカウントを持っていない場合、作成してください(登録の手順は、こちらをご参照ください)。